Problem z Forum

Tutaj możecie pisać o naszej stronie. Co chcielibyście, żeby się na niej znalazło lub co powinniśmy zmienić.

Moderatorzy: zoltoczerwony, ramar, Juluz, Szpieg1, AirCanada, Daniel, RedFirmino, Gonzo

Re: Problem z Forum

Postprzez raniLFC » 15 sty 2010, o 00:00

Mam problem z zalogowaniem się na strone.Z forum nie ma problemy (jak widać :D ) a na stronę nie moge się zalogowac.Wyskakuje komunikat że błędne dane.Zostałem zbanowany czy jak ?
Nie ma większych drani od nawróconych na cynizm idealistów.
Avatar użytkownika
raniLFC
 
 
8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership
Posty: 509
Dołączył(a): 26 lis 2009, o 22:09
Lokalizacja: Lipno

Re: Problem z Forum

Postprzez AirCanada » 15 sty 2010, o 13:25

Jeśli się wcześniej normalnie logowałeś na stronę a teraz nie możesz, to wynika z tego właśnie jak domniemasz, zostałeś zbanowany zapewne za złamanie, któregoś z punktów regulaminu serwisu.
Obrazek
Avatar użytkownika
AirCanada
Ojciec Chrzestny
 
 
13 years of membership13 years of membership13 years of membership13 years of membership13 years of membership13 years of membership13 years of membership13 years of membership13 years of membership13 years of membership13 years of membership13 years of membership13 years of membership
Posty: 4983
Dołączył(a): 13 sie 2004, o 23:32
Lokalizacja: Rypin

Re: Problem z Forum

Postprzez mlody93 » 26 mar 2011, o 18:55

Ja mam taki konkretny problem.
Zobaczyłem temat mapa fanów Lfc. Długo się nie zastanawiając chciałem się wpisać, no to wciskam link a tutaj coś takiego
http://frappr.com/lfcpolishfan. Nie wiem co jest grane, czy może mi to ktoś wyjaśnić?
Steve Gerrard, Gerrard,
He'll pass the ball 40 yards,
He's big and he's fucking hard,
Steve Gerrard, Gerrard...
Avatar użytkownika
mlody93
 
 
6 years of membership6 years of membership6 years of membership6 years of membership6 years of membership6 years of membership
Posty: 67
Dołączył(a): 27 lut 2011, o 11:40
Lokalizacja: Dąbrowica

Re: Problem z Forum

Postprzez PiotrekB » 4 maja 2011, o 10:59

Może nie mam problemu z forum ale ze stroną - mimo wgrania avatara (podałem ścieżkę z dysku) do 'panelu fana' , mój avatar się nie wyświetla :/ wgrywałem naprawdę różne obrazki, nawet 'pożyczone' z innych profili i nic :P
Obrazek
Avatar użytkownika
PiotrekB
Redaktor
 
 
6 years of membership6 years of membership6 years of membership6 years of membership6 years of membership6 years of membership
Posty: 897
Dołączył(a): 30 kwi 2011, o 23:07

Re: Problem z Forum

Postprzez Edmilson » 4 maja 2011, o 11:32

Nie podaje się ścieżki z dysku, tylko z jakiegoś hostingu zdjęć. Jeśli chcesz wstawić sobie avatara z naszej strony, to po prostu wchodzisz tutaj - http://lfc.pl/Avatary , wybierasz interesującą Cię fotkę, klikasz prawym przyciskiem myszy na 'Kopiuj adres URL grafiki' i wklejasz do profilu.
Obrazek
Avatar użytkownika
Edmilson
 
 
8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership
Posty: 154
Dołączył(a): 26 sty 2009, o 02:49
Lokalizacja: Wrocław

Re: Problem z Forum

Postprzez PiotrekB » 4 maja 2011, o 12:28

Dzięki :) Myślałem że już nic nie pomoże :D
Obrazek
Avatar użytkownika
PiotrekB
Redaktor
 
 
6 years of membership6 years of membership6 years of membership6 years of membership6 years of membership6 years of membership
Posty: 897
Dołączył(a): 30 kwi 2011, o 23:07

Re: Problem z Forum

Postprzez Niko93 » 14 cze 2011, o 10:22

Mam problem od wczoraj mniej więcej zamiast polskich znaków ł,ą,ó itp pojawiają się kwadraciki znaki zapytania ogólnie wszystko tylko nie to co potrzeba a dzieje się tak tylko i wyłącznie na forum LFC.pl :( Używam najnowszej opery. Example:
Obrazek
Zapomniałem dodać na innych wszystko jest ok :wink:
Ostatnio edytowano 14 cze 2011, o 10:58 przez Niko93, łącznie edytowano 1 raz
Avatar użytkownika
Niko93
 
 
8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership8 years of membership
Posty: 221
Dołączył(a): 21 sie 2009, o 11:28
Lokalizacja: Bytom

Re: Problem z Forum

Postprzez Alex » 14 cze 2011, o 10:51

Niko93 napisał(a): najnowszej opery.


Opera ssie i to jest raz. Na innych przeglądarkach tak samo się dzieje? Polecam Chrome'a, pod względem funkcjonalności nie do przebicia.

Sprawdź w przeglądarce kodowanie znaków.
Avatar użytkownika
Alex
 
 
11 years of membership11 years of membership11 years of membership11 years of membership11 years of membership11 years of membership11 years of membership11 years of membership11 years of membership11 years of membership11 years of membership
Posty: 1877
Dołączył(a): 28 lip 2006, o 17:09
Lokalizacja: Szczecin

Re: Problem z Forum

Postprzez MerseysideRed » 3 lut 2013, o 11:39

"General Error
SQL ERROR [ mysql4 ]

User lfcdbgjjphpbb already has more than 'max_user_connections' active connections [1203]

An sql error occurred while fetching this page. Please contact an administrator if this problem persists.
"

pojawia się kilkukrotnie za każdym razem przy odpalaniu strony, tudzież forum. jak temu zaradzić?
MerseysideRed
 
 
7 years of membership7 years of membership7 years of membership7 years of membership7 years of membership7 years of membership7 years of membership
Posty: 71
Dołączył(a): 2 wrz 2010, o 12:16
Lokalizacja: Miasto Portowe

Re: Problem z Forum

Postprzez ATB » 3 lut 2013, o 12:01

Kilkukrotne odświeżenie strony (ctrl + F5) powinno pomóc
Avatar użytkownika
ATB
Redaktor
 
 
6 years of membership6 years of membership6 years of membership6 years of membership6 years of membership6 years of membership
Posty: 663
Dołączył(a): 29 kwi 2011, o 22:53
Lokalizacja: Basildon, Essex

Poprzednia strona

Powrót do Nasza strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość